* Sync with recent trunk (r52637).
[reactos.git] / base / applications / rapps / rapps / glidewrapzbag.txt
1 ; UTF-8
2
3 [Section]
4 Name = GlidewrapZbag
5 Version = 0.84c
6 Licence = Freeware
7 Description = glidewrapper needed to run Diablo 2 on ReactOS.
8 Size = 249kB
9 Category = 3
10 URLSite = http://www.zeckensack.de/glide/index.html
11 URLDownload = http://www.zeckensack.de/glide/archive/GlideWrapper084c.exe
12 CDPath = none
13
14 [Section.0407]
15 Description = glidewrapper ist erforderlich um Diablo2 in ReactOS auszuführen.
16
17 [Section.040a]
18 Description = glidewrapper es necesario para ejecutar Diablo 2 en ReactOS.
19
20 [Section.040c]
21 Description = glidewrapper est nécessaire pour faire tourner Diablo 2 dans ReactOS.
22
23 [Section.0415]
24 Description = glidewrapper jest potrzebny do uruchomienia Diablo2 w ReactOS-ie.
25
26 [Section.0422]
27 Description = glidewrapper необхідний для запуску Diablo2 в ReactOS.