- Hackplement ObLogSecurityDescriptor for W2K3 drivers to be happy.
[reactos.git] / msvc6 / .cvsignore
1 *.ncb
2 *.opt