[INTRIN]
[reactos.git] / reactos / base / shell / ie / ieframe / ieframe.spec
1 # ordinal exports
2 101 stdcall -noname IEWinMain(str long)
3
4 @ stdcall -private DllCanUnloadNow()
5 @ stdcall -private DllGetClassObject(ptr ptr ptr)
6 @ stdcall -private DllRegisterServer()
7 @ stdcall -private DllUnregisterServer()
8 @ stdcall IEGetWriteableHKCU(ptr)
9 @ stdcall OpenURL(long long str long)