[KS]
[reactos.git] / reactos / dll / win32 / fmifs / fmifs.spec
1 @ stdcall Chkdsk(wstr wstr long long long long ptr ptr ptr)
2 @ stub ChkdskEx
3 @ stub ComputeFmMediaType
4 @ stdcall DiskCopy()
5 @ stdcall EnableVolumeCompression(wstr long)
6 @ stdcall Extend()
7 @ stdcall Format()
8 @ stdcall FormatEx(wstr ptr wstr wstr long long ptr)
9 @ stub FormatEx2
10 @ stdcall InitializeFmIfs(ptr long ptr)
11 @ stdcall QueryAvailableFileSystemFormat(long wstr str str ptr)
12 @ stub QueryDeviceInformation
13 @ stub QueryDeviceInformationByHandle
14 @ stub QueryFileSystemName
15 @ stub QueryLatestFileSystemVersion
16 @ stdcall QuerySupportedMedia(wstr ptr long ptr)
17 @ stdcall SetLabel(wstr wstr) kernel32.SetVolumeLabelW