[CMAKE]
[reactos.git] / base / applications / cmdutils / doskey / CMakeLists.txt
index 972ca87..09805d8 100644 (file)
@@ -1,7 +1,9 @@
 
 set_unicode()
+set_rc_compiler()
 
 add_executable(doskey doskey.c doskey.rc)
 
 set_module_type(doskey win32cui)
 add_importlibs(doskey user32 msvcrt kernel32)
+add_cd_file(TARGET doskey DESTINATION reactos/system32 FOR all)