[CMAKE]
[reactos.git] / base / applications / games / spider / CMakeLists.txt
index acbd76f..45dd3d3 100644 (file)
@@ -17,4 +17,4 @@ set_module_type(spider win32gui)
 
 add_importlibs(spider advapi32 comctl32 user32 gdi32 kernel32 msvcrt)
 
-add_cab_target(spider 1)
+add_cd_file(TARGET spider DESTINATION reactos/system32)