[CMAKE]
[reactos.git] / base / applications / iexplore / CMakeLists.txt
index 50b5f9f..b861741 100644 (file)
@@ -1,5 +1,6 @@
 
+set_rc_compiler()
 add_executable(iexplore main.c iexplore.rc)
 set_module_type(iexplore win32gui)
 add_importlibs(iexplore shdocvw msvcrt kernel32)
-add_cab_target(iexplore 4)
+add_cd_file(TARGET iexplore DESTINATION reactos FOR all)