[CMAKE]
[reactos.git] / base / applications / iexplore / CMakeLists.txt
index fd2c6f1..b861741 100644 (file)
@@ -3,4 +3,4 @@ set_rc_compiler()
 add_executable(iexplore main.c iexplore.rc)
 set_module_type(iexplore win32gui)
 add_importlibs(iexplore shdocvw msvcrt kernel32)
-add_cab_target(iexplore 4)
+add_cd_file(TARGET iexplore DESTINATION reactos FOR all)