[CMAKE]
[reactos.git] / base / applications / iexplore / CMakeLists.txt
index 63b3056..eff630e 100644 (file)
@@ -1,10 +1,5 @@
 
-add_executable(iexplore
-    main.c
-    iexplore.rc)
-
-set_unicode(iexplore no)
+add_executable(iexplore main.c iexplore.rc)
 
 set_module_type(iexplore win32gui)
-
-add_importlibs(iexplore shdocvw msvcrt)
\ No newline at end of file
+add_importlibs(iexplore shdocvw msvcrt)