[CMAKE]
[reactos.git] / base / applications / mstsc / CMakeLists.txt
index 8bed8db..b5f3254 100644 (file)
@@ -30,3 +30,5 @@ add_pch(mstsc ${CMAKE_CURRENT_SOURCE_DIR}/precomp.h ${SOURCE})
 set_module_type(mstsc win32gui)
 
 add_importlibs(mstsc user32 gdi32 comctl32 ws2_32 advapi32 shell32 ole32 comdlg32 msvcrt kernel32)
+
+add_cd_file(TARGET mstsc DESTINATION reactos/system32)