[CMAKE]
[reactos.git] / base / applications / mstsc / CMakeLists.txt
index bba3bb3..b5f3254 100644 (file)
@@ -31,4 +31,4 @@ set_module_type(mstsc win32gui)
 
 add_importlibs(mstsc user32 gdi32 comctl32 ws2_32 advapi32 shell32 ole32 comdlg32 msvcrt kernel32)
 
-add_cab_target(mstsc 1)
+add_cd_file(TARGET mstsc DESTINATION reactos/system32)