[CMAKE]
[reactos.git] / base / applications / network / net / CMakeLists.txt
index aacb247..215d6a5 100644 (file)
@@ -12,4 +12,4 @@ add_executable(net ${SOURCE})
 
 set_module_type(net win32cui)
 add_importlibs(net ws2_32 msvcrt kernel32)
-add_cab_target(net 1)
+add_cd_file(TARGET net DESTINATION reactos/system32 FOR all)