* Sync with recent trunk (r52637).
[reactos.git] / base / applications / network / nslookup / CMakeLists.txt
index f019fad..bc6fe21 100644 (file)
@@ -5,5 +5,5 @@ add_executable(nslookup
     nslookup.rc)
 
 set_module_type(nslookup win32cui)
-
 add_importlibs(nslookup user32 ws2_32 snmpapi iphlpapi msvcrt kernel32)
+add_cd_file(TARGET nslookup DESTINATION reactos/system32 FOR all)