[CMAKE]
[reactos.git] / base / applications / network / route / CMakeLists.txt
index 3ccab2e..7dde646 100644 (file)
@@ -1,3 +1,4 @@
+
 add_definitions(-D_DLL -D__USE_CRTIMP)
 
 set_unicode()
@@ -6,5 +7,4 @@ add_executable(route route.c route.rc)
 
 set_module_type(route win32cui)
 add_importlibs(route ws2_32 iphlpapi msvcrt kernel32)
-
-add_cab_target(route 1)
\ No newline at end of file
+add_cd_file(TARGET route DESTINATION reactos/system32 FOR all)