[CMAKE]
[reactos.git] / base / applications / network / route / CMakeLists.txt
index dd04f73..fc0de74 100644 (file)
@@ -7,4 +7,4 @@ add_executable(route route.c route.rc)
 
 set_module_type(route win32cui)
 add_importlibs(route ws2_32 iphlpapi msvcrt kernel32)
-add_cab_target(route 1)
+add_cd_file(TARGET route DESTINATION reactos/system32)