[CMAKE]
[reactos.git] / base / applications / network / telnet / CMakeLists.txt
index 595fe24..2fe2764 100644 (file)
@@ -1,3 +1,4 @@
+
 add_definitions(
     -D_CRT_NONSTDC_NO_DEPRECATE
     -D_DLL -D__USE_CRTIMP)
@@ -27,7 +28,5 @@ add_executable(telnet
     telnet.rc)
 
 set_module_type(telnet win32cui)
-
 add_importlibs(telnet ws2_32 user32 kernel32 msvcrt)
-
-add_cab_target(telnet 1)
\ No newline at end of file
+add_cab_target(telnet 1)