Sync to trunk r65566.
[reactos.git] / base / applications / network / wlanconf / CMakeLists.txt
index fe931b3..973abbd 100644 (file)
@@ -2,8 +2,8 @@
 include_directories(
     BEFORE include
     ${REACTOS_SOURCE_DIR}/include/reactos/drivers/ndisuio)
-add_executable(wlanconf wlanconf.c wlanconf.rc)
 
+add_executable(wlanconf wlanconf.c wlanconf.rc)
 set_module_type(wlanconf win32cui UNICODE)
 add_importlibs(wlanconf msvcrt user32 iphlpapi kernel32)
 add_cd_file(TARGET wlanconf DESTINATION reactos/system32 FOR all)