- Update to r53061
[reactos.git] / base / applications / rapps / CMakeLists.txt
index aeeb681..46099e4 100644 (file)
@@ -26,6 +26,7 @@ include_directories(
 set_rc_compiler()
 
 add_executable(rapps ${SOURCE})
 set_rc_compiler()
 
 add_executable(rapps ${SOURCE})
+add_pch(rapps rapps.h)
 set_module_type(rapps win32gui)
 target_link_libraries(rapps uuid)
 
 set_module_type(rapps win32gui)
 target_link_libraries(rapps uuid)