[SNDVOL32] Add the small line dialog
[reactos.git] / base / applications / regedt32 / CMakeLists.txt
index 4a65a29..419eb91 100644 (file)
@@ -1,4 +1,5 @@
 
+add_rc_deps(resource.rc ${CMAKE_CURRENT_SOURCE_DIR}/res/regedt32.ico)
 add_executable(regedt32 regedt32.c resource.rc)
 set_module_type(regedt32 win32gui UNICODE)
 add_importlibs(regedt32 shell32 shlwapi msvcrt kernel32)