[CMAKE]
[reactos.git] / base / applications / sc / CMakeLists.txt
index 8de2337..0854d5b 100644 (file)
@@ -19,4 +19,4 @@ add_pch(sc ${CMAKE_CURRENT_SOURCE_DIR}/sc.h ${SOURCE})
 
 set_module_type(sc win32cui)
 add_importlibs(sc advapi32 msvcrt kernel32)
-add_cab_target(sc 1)
+add_cd_file(TARGET sc DESTINATION reactos/system32 FOR all)