Sync to trunk r65566.
[reactos.git] / base / applications / sndrec32 / CMakeLists.txt
index 72697a1..1319008 100644 (file)
@@ -14,6 +14,6 @@ list(APPEND SOURCE
 
 add_executable(sndrec32 ${SOURCE} rsrc.rc)
 set_module_type(sndrec32 win32gui UNICODE)
-add_importlibs(sndrec32 winmm user32 msacm32 comctl32 comdlg32 gdi32 msvcrt kernel32 shell32)
+add_importlibs(sndrec32 winmm user32 msacm32 comctl32 comdlg32 gdi32 shell32 msvcrt kernel32)
 add_pch(sndrec32 stdafx.h SOURCE)
 add_cd_file(TARGET sndrec32 DESTINATION reactos/system32 FOR all)