[CMAKE]
[reactos.git] / base / applications / sndvol32 / CMakeLists.txt
index 09af758..d39b0ed 100644 (file)
@@ -16,4 +16,4 @@ add_pch(sndvol32 ${CMAKE_CURRENT_SOURCE_DIR}/sndvol32.h ${SOURCE})
 
 set_module_type(sndvol32 win32gui)
 add_importlibs(sndvol32 user32 advapi32 gdi32 comctl32 shell32 winmm msvcrt kernel32 ntdll)
-add_cab_target(sndvol32 1)
+add_cd_file(TARGET sndvol32 DESTINATION reactos/system32)