[CMAKE]
[reactos.git] / base / applications / winver / CMakeLists.txt
index 1b92d6c..a032c8c 100644 (file)
@@ -2,7 +2,6 @@
 set_unicode()
 
 add_executable(winver winver.c)
-
 set_module_type(winver win32gui)
-
 add_importlibs(winver shell32 msvcrt kernel32)
+add_cd_file(TARGET winver DESTINATION reactos/system32)