[CMAKE]
[reactos.git] / base / applications / winver / CMakeLists.txt
index 76bb3f2..a032c8c 100644 (file)
@@ -4,4 +4,4 @@ set_unicode()
 add_executable(winver winver.c)
 set_module_type(winver win32gui)
 add_importlibs(winver shell32 msvcrt kernel32)
-add_cab_target(winver 1)
+add_cd_file(TARGET winver DESTINATION reactos/system32)