* Sync up to trunk head (r64829).
[reactos.git] / base / applications / wordpad / CMakeLists.txt
index 96f5f3c..4a1c36e 100644 (file)
@@ -2,7 +2,6 @@
 remove_definitions(-D_WIN32_IE=0x600)
 
 add_definitions(-D__ROS_LONG64__)
-
 include_directories(BEFORE ${REACTOS_SOURCE_DIR}/include/reactos/wine)
 
 list(APPEND SOURCE
@@ -13,7 +12,6 @@ list(APPEND SOURCE
     rsrc.rc)
 
 add_executable(wordpad ${SOURCE})
-
 set_module_type(wordpad win32gui)
 target_link_libraries(wordpad wine uuid)
 add_importlibs(wordpad comdlg32 ole32 shell32 user32 gdi32 advapi32 comctl32 msvcrt kernel32 ntdll)