[CMAKE]
[reactos.git] / base / applications / wordpad / CMakeLists.txt
index 11cd2ad..6c89da0 100644 (file)
@@ -19,3 +19,5 @@ set_module_type(wordpad win32gui)
 target_link_libraries(wordpad wine uuid)
 
 add_importlibs(wordpad comdlg32 ole32 shell32 user32 gdi32 advapi32 comctl32 msvcrt kernel32 ntdll)
+
+add_cab_target(wordpad 1)
\ No newline at end of file