[SETUPLIB][USETUP] Factor out the usage of FS provider structures.
[reactos.git] / base / services / tftpd / CMakeLists.txt
index 441f6c9..0ae2efa 100644 (file)
@@ -2,3 +2,4 @@
 add_executable(tftpd tftpd.cpp)
 set_module_type(tftpd win32cui)
 add_importlibs(tftpd advapi32 ws2_32 iphlpapi msvcrt kernel32)
+add_cd_file(TARGET tftpd DESTINATION reactos/system32 FOR all)