[MSIEXEC] Sync with Wine Staging 2.16. CORE-13762
[reactos.git] / base / system / expand / CMakeLists.txt
index 5a680bf..112b66c 100644 (file)
@@ -1,8 +1,6 @@
 
-include_directories(${REACTOS_SOURCE_DIR}/include/reactos/wine)
-
+include_directories(${REACTOS_SOURCE_DIR}/sdk/include/reactos/wine)
 add_executable(expand expand.c expand.rc)
-
 set_module_type(expand win32cui)
 add_importlibs(expand lz32 setupapi user32 msvcrt kernel32 ntdll)
 add_cd_file(TARGET expand DESTINATION reactos/system32 FOR all)