[CMAKE]
[reactos.git] / base / system / expand / CMakeLists.txt
index cb393eb..d82276a 100644 (file)
@@ -7,4 +7,4 @@ add_executable(expand expand.c expand.rc)
 
 set_module_type(expand win32cui)
 add_importlibs(expand lz32 setupapi user32 msvcrt kernel32 ntdll)
-add_cab_target(expand 1)
+add_cd_file(TARGET expand DESTINATION reactos/system32 FOR all)