- Synchronize up to trunk's revision r57864.
[reactos.git] / base / system / subst / CMakeLists.txt
index 6b9c582..6a41727 100644 (file)
@@ -3,6 +3,6 @@ set_rc_compiler()
 
 add_executable(subst subst.c subst.rc)
 
-set_module_type(subst win32cui)
+set_module_type(subst win32cui UNICODE)
 add_importlibs(subst msvcrt kernel32 user32 ntdll)
 add_cd_file(TARGET subst DESTINATION reactos/system32 FOR all)