[FREELDR] Diverse enhancements.
[reactos.git] / boot / freeldr / fdebug / CMakeLists.txt
index 6fed628..61d94d8 100644 (file)
@@ -2,3 +2,4 @@
 add_executable(fdebug fdebug.c rs232.c fdebug.rc)
 set_module_type(fdebug win32gui UNICODE)
 add_importlibs(fdebug comdlg32 user32 gdi32 msvcrt kernel32)
+add_cd_file(TARGET fdebug DESTINATION loader NO_CAB FOR bootcd)