[WINHTTP] Sync with Wine Staging 3.9. CORE-14656
[reactos.git] / dll / cpl / access / CMakeLists.txt
index 89ca837..1e07328 100644 (file)
@@ -10,6 +10,8 @@ list(APPEND SOURCE
     sound.c
     access.h)
 
+add_rc_deps(access.rc ${CMAKE_CURRENT_SOURCE_DIR}/resources/applet.ico)
+
 add_library(access SHARED
     ${SOURCE}
     access.rc