[ACCESS] Reposition the "ToggleKeys" group box control (#1541)
[reactos.git] / dll / cpl / access / CMakeLists.txt
index 1e07328..3e606af 100644 (file)
@@ -12,7 +12,7 @@ list(APPEND SOURCE
 
 add_rc_deps(access.rc ${CMAKE_CURRENT_SOURCE_DIR}/resources/applet.ico)
 
-add_library(access SHARED
+add_library(access MODULE
     ${SOURCE}
     access.rc
     ${CMAKE_CURRENT_BINARY_DIR}/access.def)