* Sync to trunk HEAD (r53298).
[reactos.git] / dll / cpl / intl / CMakeLists.txt
index a1f1aa5..7af2bd2 100644 (file)
@@ -30,4 +30,5 @@ add_importlibs(intl
     shell32
     kernel32)
 
+add_pch(intl intl.h)
 add_cd_file(TARGET intl DESTINATION reactos/system32 FOR all)