[WINHTTP] Sync with Wine Staging 3.9. CORE-14656
[reactos.git] / dll / cpl / intl / CMakeLists.txt
index 47ece39..d18db6f 100644 (file)
@@ -16,6 +16,8 @@ list(APPEND SOURCE
     sort.c
     intl.h)
 
+add_rc_deps(intl.rc ${CMAKE_CURRENT_SOURCE_DIR}/resources/applet.ico)
+
 add_library(intl SHARED
     ${SOURCE}
     intl.rc