[CMAKE]
[reactos.git] / dll / cpl / intl / CMakeLists.txt
index 3a10202..d1c16e4 100644 (file)
@@ -1,5 +1,6 @@
 
 set_unicode()
+set_rc_compiler()
 
 add_definitions(-D_DLL -D__USE_CRTIMP)
 
@@ -31,4 +32,4 @@ add_importlibs(intl
     shell32
     kernel32)
 
-add_cab_target(intl 1)
+add_cd_file(TARGET intl DESTINATION reactos/system32)