[CMAKE]
[reactos.git] / dll / directx / d3d8thk / CMakeLists.txt
index a087e08..d3142b4 100644 (file)
@@ -9,4 +9,4 @@ add_importlibs(d3d8thk gdi32)
 
 add_dependencies(d3d8thk psdk)
 
-add_cd_file(TARGET d3d8thk DESTINATION reactos/system32)
+add_cd_file(TARGET d3d8thk DESTINATION reactos/system32 FOR all)