[CMAKE]
[reactos.git] / dll / directx / dinput / CMakeLists.txt
index 6d901d5..9f7e692 100644 (file)
@@ -32,8 +32,10 @@ add_importlibs(dinput
     advapi32
     ole32
     winmm
+    msvcrt
     kernel32
     ntdll)
 
 
 add_cab_target(dinput 1)
+add_importlib_target(dinput.spec)