[MSDMO]
[reactos.git] / dll / directx / msdmo / CMakeLists.txt
index 97f8d5b..aee95ae 100644 (file)
@@ -9,6 +9,7 @@ spec2def(msdmo.dll msdmo.spec)
 add_library(msdmo SHARED
     dmoreg.c
     dmort.c
+    stubs.c
     rsrc.rc
     ${CMAKE_CURRENT_BINARY_DIR}/msdmo.def)
 
@@ -27,4 +28,4 @@ add_importlibs(msdmo
 
 add_dependencies(msdmo dxsdk psdk buildno_header)
 
-add_cab_target(msdmo 1)
\ No newline at end of file
+add_cab_target(msdmo 1)