[CMAKE]
[reactos.git] / dll / directx / wine / d3dx9_32 / CMakeLists.txt
index a20daaa..2d080eb 100644 (file)
@@ -30,4 +30,4 @@ add_importlibs(d3dx9_32
     ntdll)
 
 add_dependencies(d3dx9_32 wineheaders)
-add_cab_target(d3dx9_32 1)
+add_cd_file(TARGET d3dx9_32 DESTINATION reactos/system32)