[CMAKE]
[reactos.git] / dll / shellext / slayer / CMakeLists.txt
index a5beea5..5830f46 100644 (file)
@@ -27,4 +27,4 @@ add_importlibs(slayer
 
 add_pch(slayer ${CMAKE_CURRENT_SOURCE_DIR}/precomp.h ${SOURCE})
 
-add_cd_file(TARGET slayer DESTINATION reactos/system32)
+add_cd_file(TARGET slayer DESTINATION reactos/system32 FOR all)