[CMAKE]
[reactos.git] / dll / win32 / acledit / CMakeLists.txt
index 7863e84..5a92340 100644 (file)
@@ -13,5 +13,5 @@ add_library(acledit SHARED ${SOURCE})
 
 set_module_type(acledit win32dll)
 add_importlibs(acledit msvcrt kernel32 ntdll)
-add_cd_file(TARGET acledit DESTINATION reactos/system32)
+add_cd_file(TARGET acledit DESTINATION reactos/system32 FOR all)
 add_importlib_target(acledit.spec)