[CMAKE]
[reactos.git] / dll / win32 / acledit / CMakeLists.txt
index 87d336c..7863e84 100644 (file)
@@ -13,5 +13,5 @@ add_library(acledit SHARED ${SOURCE})
 
 set_module_type(acledit win32dll)
 add_importlibs(acledit msvcrt kernel32 ntdll)
-add_cab_target(acledit 1)
+add_cd_file(TARGET acledit DESTINATION reactos/system32)
 add_importlib_target(acledit.spec)