[CMAKE]
[reactos.git] / dll / win32 / authz / CMakeLists.txt
index 9ed0f10..bb652ab 100644 (file)
@@ -20,4 +20,4 @@ set_module_type(authz win32dll)
 add_pch(authz ${CMAKE_CURRENT_SOURCE_DIR}/precomp.h ${SOURCE})
 add_importlibs(authz advapi32 msvcrt kernel32 ntdll)
 
-add_cab_target(authz 1)
+add_cd_file(TARGET authz DESTINATION reactos/system32 FOR all)