[SHELLFIND] Add missing dependency to CMakeLists.txt
[reactos.git] / dll / win32 / browseui / shellfind / CMakeLists.txt
index 54eb15c..1e3acdd 100644 (file)
@@ -20,3 +20,4 @@ if(NOT MSVC)
 endif()
 
 add_pch(shellfind shellfind.h SOURCE)
 endif()
 
 add_pch(shellfind shellfind.h SOURCE)
+add_dependencies(shellfind psdk)