[SHELLFIND] Add CFindFolder
[reactos.git] / dll / win32 / browseui / shellfind / CMakeLists.txt
index 4f031b4..54eb15c 100644 (file)
@@ -10,6 +10,7 @@ include_directories(${REACTOS_SOURCE_DIR}/sdk/lib/atl)
 
 list(APPEND SOURCE
     CSearchBar.cpp
+    CFindFolder.cpp
     shellfind.h)
 
 add_library(shellfind ${SOURCE})