[CMAKE]
[reactos.git] / dll / win32 / clusapi / CMakeLists.txt
index 40597b7..44bf9c5 100644 (file)
@@ -8,6 +8,7 @@ spec2def(clusapi.dll clusapi.spec)
 
 list(APPEND SOURCE
     clusapi.c
+    ${CMAKE_CURRENT_BINARY_DIR}/clusapi_stubs.c
     ${CMAKE_CURRENT_BINARY_DIR}/clusapi.def)
 
 add_library(clusapi SHARED ${SOURCE})