Sync with trunk r58687.
[reactos.git] / dll / win32 / crypt32 / CMakeLists.txt
index 7a68dff..05a788f 100644 (file)
@@ -1,7 +1,8 @@
 
 add_definitions(
     -D__WINESRC__
-    -D_WINE)
+    -D_WINE
+    -D_CRYPT32_)
 
 remove_definitions(-D_WIN32_WINNT=0x502)
 add_definitions(-D_WIN32_WINNT=0x600)