[CMAKE]
[reactos.git] / dll / win32 / dciman32 / CMakeLists.txt
index 9af2a57..ef82b0b 100644 (file)
@@ -17,4 +17,4 @@ add_library(dciman32 SHARED ${SOURCE})
 set_module_type(dciman32 win32dll)
 target_link_libraries(dciman32 wine)
 add_importlibs(dciman32 msvcrt kernel32 ntdll)
 set_module_type(dciman32 win32dll)
 target_link_libraries(dciman32 wine)
 add_importlibs(dciman32 msvcrt kernel32 ntdll)
-add_cab_target(dciman32 1)
+add_cd_file(TARGET dciman32 DESTINATION reactos/system32)