[CMAKE]
[reactos.git] / dll / win32 / gdiplus / CMakeLists.txt
index 98e1886..696628e 100644 (file)
@@ -51,4 +51,4 @@ if(ARCH MATCHES amd64)
 target_link_libraries(gdiplus crt)
 endif(ARCH MATCHES amd64)
 
-add_cd_file(TARGET gdiplus DESTINATION reactos/system32)
+add_cd_file(TARGET gdiplus DESTINATION reactos/system32 FOR all)